Changeset [078dcb110aac] by hsoft

August 31st, 2012 @ 07:08 AM

Renamed cocoa/base/ResultWindow to ResultWindowBase to avoid ambiguities in the result_winodw cocoa UI script.

Committed by hsoft

  • A cocoa/base/ResultWindowBase.h
  • A cocoa/base/ResultWindowBase.m
  • M cocoa/base/ui/
  • M cocoa/me/ResultWindow.h
  • M cocoa/pe/ResultWindow.h
  • M cocoa/se/ResultWindow.h
  • D cocoa/base/ResultWindow.h
  • D cocoa/base/ResultWindow.m
New-ticket Create new ticket

Create your profile

Help contribute to this project by taking a few moments to create your personal profile. Create your profile ยป

Shared Ticket Bins